ติดตั้ง Joomla_2.5.17 ไม่ได้ค่ะ ต้องทำไงค่ะ

ถามตอบ ปัญหาการพัฒนา Extension ไม่ว่าจะเป็น Module plugin Component หรือ แม้แต่ template การปรับแต่งโค้ด Joomla ต่างๆ ทุกเวอร์ชั่น 1.5 2.5 หรือ 3.x

Moderator: mindphp, ผู้ดูแลกระดาน

ภาพประจำตัวสมาชิก
Bum
PHP Newbie
PHP Newbie
โพสต์: 1
ลงทะเบียนเมื่อ: 02/12/2017 11:05 pm

ติดตั้ง Joomla_2.5.17 ไม่ได้ค่ะ ต้องทำไงค่ะ

โพสต์โดย Bum » 02/12/2017 11:17 pm

ติดตั้ง Joomla_2.5.17 ไม่ได้ค่ะ ต้องทำไงค่ะ

ภาพประจำตัวสมาชิก
mindphp
ผู้ดูแลระบบ MindPHP
ผู้ดูแลระบบ MindPHP
โพสต์: 16749
ลงทะเบียนเมื่อ: 22/09/2008 6:18 pm
ติดต่อ:

Re: ติดตั้งJoomla_2.5.17 ไม่ได้ค่ะ ต้องทำไงค่ะ

โพสต์โดย mindphp » 03/12/2017 10:18 am

ทำอะไร มาบ้างแล้วครับ
ตอนนี้ #Joomla เวอร์ชั่นล่าสุด 3.8 นะครับ
http://www.mindphp.com/%E0%B8%9A%E0%B8% ... a-3-8.html

โหลดได้จากที่
http://www.mindphp.com/download/all-dow ... a-3-8.html
ติดตาม VDO: http://www.youtube.com/c/MindphpVideoman
ติดตาม FB: https://www.facebook.com/pages/MindphpC ... 9517401606
หมวดแชร์ความรู้: viewforum.php?f=29
รับอบรม และพัฒนาระบบ: viewtopic.php?f=6&t=2042


ย้อนกลับไปยัง

ผู้ใช้งานขณะนี้

กำลังดูบอร์ดนี้: 4 และ บุคคลทั่วไป 0 ท่าน