ช่วยหน่อยครับ ติดตั้ง rss ไม่ได้นะครับ

พูดคุย phpBB3, SMF ปัญหา การติดตั้ง ปัญหา การลง Mod การแก้ไข หน้าตาบอร์ด การใช้งาน Joomla 1.5, 1.6, 1.7, 2.5 ,3.x และเร็วๆนี้ Joomla จะออกเวอร์ชั่น 4.0 การใช้งาน wordpress และ CMS อื่นๆ
การตั้งคำถาม ควรระบุรุ่นที่ใช้ ในการตั้งคำตามด้วย นะ เช่น SMF 1.1.4 หรือ SMF2.0 Joomla 1.0 joomla 3.8 และ รายละเอียดของ server OS , php เวอร์ชั่นไหน ฐานข้อมูลอะไร

Moderator: mindphp

กฎการใช้บอร์ด
คำถามหมวดนี้ ควรระบุ รายละเอียดของ Server OS, เวอร์ชั่น ของ PHP, CMS ที่ท่านใช้
รวมถึง Hosting หรือ Control Panel Hosting
f11delete
PHP Jr. Member
PHP Jr. Member
โพสต์: 17
ลงทะเบียนเมื่อ: 28/09/2008 8:29 pm

ช่วยหน่อยครับ ติดตั้ง rss ไม่ได้นะครับ

โพสต์โดย f11delete » 25/10/2008 5:28 pm

ติดตั้ง rss ไม่ได้นะคับ ขึ้นข้อความด้านล่างนี้นะครับ

Your Extension appears to be written for an older version of Joomla!. You must enable the System - Legacy Plugin in the Plugin Manager if you wish to complete this task.

ขอบคุณครับ

ภาพประจำตัวสมาชิก
mindphp
ผู้ดูแลระบบ MindPHP
ผู้ดูแลระบบ MindPHP
โพสต์: 21080
ลงทะเบียนเมื่อ: 22/09/2008 6:18 pm
ติดต่อ:

Re: ช่วยหน่อยครับ ติดตั้ง rss ไม่ได้นะครับ

โพสต์โดย mindphp » 25/10/2008 6:18 pm

rss อะไรครับ โหลด มาจากไหน เป็น Component หรือ Plugin หรือ Module

๋Joomla มี Module ที่สามารถเอา สามรถเอาข่าวจากเว็บอื่นมาแสดงได้ อยู่แล้ว
ติดตาม VDO: http://www.youtube.com/c/MindphpVideoman
ติดตาม FB: https://www.facebook.com/pages/MindphpC ... 9517401606
หมวดแชร์ความรู้: viewforum.php?f=29
รับอบรม และพัฒนาระบบ: viewtopic.php?f=6&t=2042


ย้อนกลับไปยัง

ผู้ใช้งานขณะนี้

กำลังดูบอร์ดนี้: 20 และ บุคคลทั่วไป 0 ท่าน