Page 1 of 1

ติดตั้ง Package Opencart แล้ว alert รหัสผ่านไม่ถูกต้อง

Posted: 07/04/2020 7:04 pm
by numtan5839
ติดตั้ง Package Opencart แล้ว alert รหัสผ่านไม่ถูกต้อง แต่ลองติดตั้ง Package MooZii Helix กับ Package MooZii Protostar ด้วยวิธีเดียวกัน ตั้งค่ารหัสผ่านเหมือนกันก็ไม่ได้มีปัญหา เป็นเพราะอะไรคะ

ดาวน์โหลดมาจากที่นี่ค่ะ
https://www.mindphp.com/download/all-do ... kages.html

ปัญหาการใช้ MooZiiCart-1.png
ปัญหาการใช้ MooZiiCart-1.png (18.57 KiB) Viewed 136 times

Re: ติดตั้ง Package Opencart แล้ว alert รหัสผ่านไม่ถูกต้อง

Posted: 25/04/2020 4:21 pm
by mindphp
โหลดเวอร์ชั่น ล่าสุดหรือเปล่าครับ
ลองเช็คว่าโหลดเวอร์ชั่นอะไรไป