ทำไมถึงไม่ควรใช้ appserv 2.5.9,AppServ 2.6.0

สำหรับผู้ที่ เริ่มต้น Programming - PHP มีอะไร แนะนำ หรือข้อสงสัยต้องบอร์ด นี้ คนที่มีความรู้ แบ่งปันคนอื่นบ้างนะ ปัญหาการเขียนโปรแกรม แบบ OOP Session Cookies php network

Moderators: mindphp, ผู้ดูแลกระดาน

User avatar
M030
PHP Super Hero Member
PHP Super Hero Member
Posts: 532
Joined: 07/09/2015 10:06 am

ทำไมถึงไม่ควรใช้ appserv 2.5.9,AppServ 2.6.0

Post by M030 »

ในการติดตั้ง PHP BB ทำไมถึงไม่ควรใช้appserv 2.5.9,AppServ 2.6.0 ทั้งๆที่เวอร์ชันนี้ก็เป็นเวอร์ชันล่าสุด
  • Similar Topics
    Replies
    Views
    Last post

Return to “Programming - PHP”

Who is online

Users browsing this forum: Bing [Bot] and 24 guests